miércoles, 9 de julio de 2008

Problema con imágenes en blogger

Hoy al ver mi blog me dí cuenta de que le faltaban bastantes imágenes. Me espere un rato y nada, otro rato y nada, y ya que me decidí a escribir este post, salen las benditas imágenes.

Y no fue solo en mi blog, en uno que otro que visite para ver si era el único, me di cuenta de que si había varios errores la imágenes.

También utilicé cambiar de navegador de, mi siempre utilizado , FireFox a, mi común browser para ver vídeos Safari y nada. así que finalmente probé, mi despreciado, IExplorer y ¡bam!, había más imagnes (igual no todas pero si más). Eso si fue algo que me sorprendió, ver que IExplorer funcionar mejor que FireFox (aunque sea por un ratito). ¿No me crees? yo tampoco me la creía pero una imagen dice más que mil palabras:





Ver imágnes completas: Firefox - Iexplorer

Ahí esta la prueba, aunque claro el problema se pudo deber a cualquier cosa, como mi RAM o algo fuera de mi entendimiento.

Si alguien le paso lo mismo y/o sabe el motivo del problema por favor deja un comentario.
Gracias de antemano :P

6 comentarios:

Anónimo dijo...

Hola yo tb tengo problemas para ver las fotos del blog, actualizo y se ven, vuelvo a actualizar y ya no se ven... no entiendo nada...

Saludos,

Hugo Mosh dijo...

Podrías pasarme tu blog y así podría checar el problema.

Florencia y Julieta dijo...

hola. somos nuevas en esto y a nosotras nos pasa lo mismo.
subimos fotos publicamos entradas, y en la vista previa todo bien, pero cuando entramos al blog desde otro lado se ve una foto vieja y nada publicado. si pudieras darnos una mano te lo agradeceriamos.

ya intentamos borrarlo y volverlo a hacer pero nada pasa.

saludos y gracias

Hugo Mosh dijo...

Lo que pueden hacer es usar una aplicación web para subir imágenes: ImageShcak, Picasa (de Google).
Espero que con alguna de las dos aplicaciones puedan poner imágenes.
Voy a ver de cerca el problema de su blog para ver si puedo hacer algo.

MAURICIO MIGOYA dijo...

Hola soy mauricio,hoy yo tengo problemas para alojar una imagen en lacabecera con el gsget de imagen,"configurar imagen" no me funcioona,es decir cuando ordeno "subir imagen"desde mi equipo,no responde el boton "subir"....

trolebuses de valparaiso dijo...

HOLA ESTOY HACIENDO UN BLOGGER Y LO TENGO LISTO, PERO LAS FOTOS NO ESTAN JUNTAS ES DECIR ESTAN MUY SEPARADAS A DISTANCIA EJEMPLO
DEBIERA ESTAR ASI
FOTO
FOTO
FOTO

Y SALE ASI
FOTO



FOTO



FOTO

MUY DISTANTE Y POR QUE SERA

Publicar un comentario

Hola, deja tu comentario :P

Clicky